Дистанционное банковское обслуживание и управление финансами
Поиск:  

БСС-Безопасность поможет обновить СКЗИ VipNet Coordinator HW до актуальной сертифицированной версии 4.х.

14 Марта 2018

Компания BSS обращает внимание банков, использующих для защищенного подключения к СМЭВ (ГИС ГМП) СКЗИ VipNet Coordinator HW версии 3.х.

ОАО «ИнфоТеКС» письмом №И-2017-0915 от 20.10.2017 информирует, что 15.04.2018 истекает срок действия сертификата ФСБ РФ на ПАК VipNet Coordinator HW версии 3.х. (исполнения: HW100A, HW100B, HW100C, HW1000, HW2000). Продление срока действия сертификата не запланировано в связи со скорым окончанием жизненного цикла продуктов линейки HW3.

В первом квартале 2018 года ОАО «ИнфоТеКС» и Ростелеком запланировали проведение работ по обновлению СКЗИ до актуальной сертифицированной версии 4.х. В связи с этим ПАК VipNet Coordinator HW версии 3.х. больше не сможет обеспечить подключения к СМЭВ. Банкам, использующим СКЗИ VipNet Coordinator HW версии 3.х. для обеспечения защищенного подключения к СМЭВ необходимо обновить СКЗИ VipNet Coordinator HW до актуальной версии 4.х.

БСС-Безопасность, центр компетенции в сфере информационной безопасности, является партнером ОАО «ИнфоТеКС» и оказывает услуги по своевременному обновлению СКЗИ VipNet Coordinator HW версии 3.х до актуальной сертифицированной версии 4.х.

Для получения дополнительной информации по обновлению направьте запрос на адрес ca@bss-s.ru или свяжитесь с нами по телефону +7 (495) 785-04-94 доб. 2010.

Подписаться | Все новости